summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'net-libs/openhbci')
-rw-r--r--net-libs/openhbci/openhbci-0.9.16.ebuild4
1 files changed, 3 insertions, 1 deletions
diff --git a/net-libs/openhbci/openhbci-0.9.16.ebuild b/net-libs/openhbci/openhbci-0.9.16.ebuild
index abea267b24a7..9c5e9c8b494f 100644
--- a/net-libs/openhbci/openhbci-0.9.16.ebuild
+++ b/net-libs/openhbci/openhbci-0.9.16.ebuild
@@ -1,6 +1,8 @@
# Copyright 1999-2004 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/net-libs/openhbci/openhbci-0.9.16.ebuild,v 1.2 2004/06/24 23:17:00 agriffis Exp $
+# $Header: /var/cvsroot/gentoo-x86/net-libs/openhbci/openhbci-0.9.16.ebuild,v 1.3 2004/07/15 01:26:43 agriffis Exp $
+
+inherit eutils
DESCRIPTION="Implementation of the HBCI protocol used by some banks"
HOMEPAGE="http://openhbci.sourceforge.net/"