summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorAgostino Sarubbo <ago@gentoo.org>2013-01-30 18:08:36 +0000
committerAgostino Sarubbo <ago@gentoo.org>2013-01-30 18:08:36 +0000
commitb34fc24eec407a9595dbecdd37f1954c10a4477a (patch)
treef8b0d8fca40904d37b664bc48f89f92cb4735451 /media-plugins/vdr-proxy/vdr-proxy-0.1.4-r1.ebuild
parentStable for x86, wrt bug #454310 (diff)
downloadgentoo-2-b34fc24eec407a9595dbecdd37f1954c10a4477a.tar.gz
gentoo-2-b34fc24eec407a9595dbecdd37f1954c10a4477a.tar.bz2
gentoo-2-b34fc24eec407a9595dbecdd37f1954c10a4477a.zip
Stable for x86, wrt bug #441386
(Portage version: 2.1.11.31/cvs/Linux x86_64, unsigned Manifest commit)
Diffstat (limited to 'media-plugins/vdr-proxy/vdr-proxy-0.1.4-r1.ebuild')
-rw-r--r--media-plugins/vdr-proxy/vdr-proxy-0.1.4-r1.ebuild6
1 files changed, 3 insertions, 3 deletions
diff --git a/media-plugins/vdr-proxy/vdr-proxy-0.1.4-r1.ebuild b/media-plugins/vdr-proxy/vdr-proxy-0.1.4-r1.ebuild
index ad4faebcaf4a..4723429a2532 100644
--- a/media-plugins/vdr-proxy/vdr-proxy-0.1.4-r1.ebuild
+++ b/media-plugins/vdr-proxy/vdr-proxy-0.1.4-r1.ebuild
@@ -1,6 +1,6 @@
-# Copyright 1999-2012 Gentoo Foundation
+# Copyright 1999-2013 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/media-plugins/vdr-proxy/vdr-proxy-0.1.4-r1.ebuild,v 1.1 2012/06/12 19:26:34 hd_brummy Exp $
+# $Header: /var/cvsroot/gentoo-x86/media-plugins/vdr-proxy/vdr-proxy-0.1.4-r1.ebuild,v 1.2 2013/01/30 18:08:36 ago Exp $
EAPI="4"
@@ -14,6 +14,6 @@ HOMEPAGE="http://urichter.cjb.net/vdr/?h=proxy"
SRC_URI="http://www.mathematik.uni-kassel.de/~urichter/vdr/files/${P}.tgz"
LICENSE="GPL-2"
-KEYWORDS="~x86"
+KEYWORDS="x86"
DEPEND=">=media-video/vdr-1.3.23"