summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'net-misc/gsmlib/gsmlib-1.10.ebuild')
-rw-r--r--net-misc/gsmlib/gsmlib-1.10.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/net-misc/gsmlib/gsmlib-1.10.ebuild b/net-misc/gsmlib/gsmlib-1.10.ebuild
index 5035975bdf29..735944a4d9d2 100644
--- a/net-misc/gsmlib/gsmlib-1.10.ebuild
+++ b/net-misc/gsmlib/gsmlib-1.10.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2003 Gentoo Technologies, Inc.
-# Distributed under the terms of the GNU General Public License, v2 or later
-# $Header: /var/cvsroot/gentoo-x86/net-misc/gsmlib/gsmlib-1.10.ebuild,v 1.4 2003/02/28 16:55:00 liquidx Exp $
+# Distributed under the terms of the GNU General Public License v2
+# $Header: /var/cvsroot/gentoo-x86/net-misc/gsmlib/gsmlib-1.10.ebuild,v 1.5 2003/09/05 22:13:37 msterret Exp $
S=${WORKDIR}/${P}
DESCRIPTION="Library and Applications to access GSM mobile phones"