summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'sys-apps/utempter')
-rw-r--r--sys-apps/utempter/Manifest20
1 files changed, 15 insertions, 5 deletions
diff --git a/sys-apps/utempter/Manifest b/sys-apps/utempter/Manifest
index 07e8b0f2b7a0..8c2d7ddd236d 100644
--- a/sys-apps/utempter/Manifest
+++ b/sys-apps/utempter/Manifest
@@ -1,9 +1,19 @@
-MD5 240a05968560a1438397dc060aca1e6c utempter-0.5.5.5.ebuild 1184
-MD5 dc3d73bd0115e70f177535c0fe0a0391 utempter-0.5.5.4.ebuild 1185
+-----BEGIN PGP SIGNED MESSAGE-----
+Hash: SHA1
+
MD5 0d4bf83c384a6dd38f94a93d4afdd903 ChangeLog 3403
MD5 ead67259560e11f3f635a49255114bf6 metadata.xml 181
+MD5 2751f276e7e41a6113b453b1e783fab5 utempter-0.5.5.5.ebuild 1189
+MD5 dc3d73bd0115e70f177535c0fe0a0391 utempter-0.5.5.4.ebuild 1185
+MD5 d3293569252b4437ee84ef41b158aa00 files/digest-utempter-0.5.5.5 68
MD5 b2dc09a11b51ceac5735f963a718fa32 files/utempter-0.5.3.2-soname-makefile-fix.patch 932
-MD5 b2dc09a11b51ceac5735f963a718fa32 files/utempter-0.5.5.5-soname-makefile-fix.patch 932
-MD5 b2dc09a11b51ceac5735f963a718fa32 files/utempter-0.5.5.4-soname-makefile-fix.patch 932
MD5 d0e4e8890ac8dd494a927260b110b33a files/digest-utempter-0.5.5.4 68
-MD5 d3293569252b4437ee84ef41b158aa00 files/digest-utempter-0.5.5.5 68
+MD5 b2dc09a11b51ceac5735f963a718fa32 files/utempter-0.5.5.4-soname-makefile-fix.patch 932
+MD5 b2dc09a11b51ceac5735f963a718fa32 files/utempter-0.5.5.5-soname-makefile-fix.patch 932
+-----BEGIN PGP SIGNATURE-----
+Version: GnuPG v1.9.10 (GNU/Linux)
+
+iD8DBQFBVBtLHTu7gpaalycRAhGEAKDKXDmfNVWrelFzzgsfuJvSWsp+zQCg0B5W
+efLugpfZGGgRVW2kKqXncmk=
+=Fjdb
+-----END PGP SIGNATURE-----