aboutsummaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index 637e697..22e27c7 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -18,4 +18,4 @@ option(CppPortage "Enable c++ wrapper for c-portage (uses Qt4)")
if (CppPortage)
add_subdirectory(Qt)
-endif(CppPortage) \ No newline at end of file
+endif(CppPortage)