aboutsummaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'client/setup.py')
-rw-r--r--client/setup.py20
1 files changed, 10 insertions, 10 deletions
diff --git a/client/setup.py b/client/setup.py
index 133274c..c018ccc 100644
--- a/client/setup.py
+++ b/client/setup.py
@@ -2,13 +2,13 @@
from setuptools import setup
setup(
- name = "gentoostats",
- version = "9999",
- author = "Vikraman Choudhury",
- author_email = "vikraman.choudhury@gmail.com",
- description = "Package statistics client",
- license = "GPLv3",
- url = "http://soc.dev.gentoo/org/gentoostats",
- packages = ['gentoostats'],
- scripts = ['gentoostats-send']
- )
+ name = "gentoostats",
+ version = "9999",
+ author = "Vikraman Choudhury",
+ author_email = "vikraman.choudhury@gmail.com",
+ description = "Package statistics client",
+ license = "GPLv3",
+ url = "http://soc.dev.gentoo/org/gentoostats",
+ packages = ['gentoostats'],
+ scripts = ['gentoostats-send']
+ )